Posted by on in iNews | 0 comments

There are bugs(seriously) in PHP meaning that you need to upgrade so as not to let that potential nutter nut his way into your server, reports c|net.

The PHP Group released versions 4.3.10 & 5.0.3 which contained the patches that fill the holes with putty(I hope not).
So if you are using PHP4, get v4.3.10 or if you are using PHP5, get v5.0.3 now!! 😀
The website is the same old one, www.php.net 😀